Install-Package LoFuUnit.AutoNSubstitute -Version 1.3.0
dotnet add package LoFuUnit.AutoNSubstitute --version 1.3.0
<PackageReference Include="LoFuUnit.AutoNSubstitute" Version="1.3.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add LoFuUnit.AutoNSubstitute --version 1.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.